unable to locate package

icode 后端 工具 2019-11-09

本文目录

一、问题

在ubuntu上安装npm时

sudo apt-get install npm

出现了错误:

unable to lcoate package npm

二、解决办法

更新下apt就好了

sudo apt-get update
中文版Postman,rap文档管理

评论